LagZero.NET - Foros: (Solucionado)Error mount - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

(Solucionado)Error mount

#1 Usuario Desconectado   Contraxxxxx

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 3
  • Registrado: 30-January 13
  • Sexo:Hombre

Publicado el 30 de January de 2013 - 12:50:28 Horas

17:49 Mount Seller: Welcome Contraxxxxx! I selling mounts: Widow Queen, Racing Bird, War Bear, Black Sheep, Midnight Panther, Draptor, Titanica, Tin Lizzard, Blazebringer, Rapid Boar, Stampor, Undead Cavebear, Donkey, Tiger Slug, Uniwheel, Crystal Wolf, War Horse, Kingly Deer, Tamed Panda, Dromedary, King Scorpion, Rented Horse, Fire War Horse, Shadow Draptor, Rented Horse, Rented Horse, Ladybug, Manta, Magma Crawler, Dragonling, Gnarlhound.

17:49 Contraxxxxx [147]: King Scorpion

17:49 Mount Seller: You must be Premium!

trato con varios mounts pero siempre ocurre lo mismo...
0

#2 Usuario Desconectado   Contraxxxxx

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 3
  • Registrado: 30-January 13
  • Sexo:Hombre

Publicado el 30 de January de 2013 - 19:02:47 Horas

igual no puedo entrar al tp de arena quest e dice que tengo ke matar todos los monstruos antes de entrar S:
0

#3 Usuario Desconectado   Shugah!

  • Equipo uTibia
  • Icono
  • Grupo: [uTibia] Equipo uTibia
  • Mensajes: 481
  • Registrado: 23-September 09
  • Sexo:Hombre
  • Ubicación:Reñaca
  • Intereses:tu tía, tu hermana, tu prima y tu vieja

Publicado el 30 de January de 2013 - 19:04:23 Horas

Ese bug le sucede a los players que se crearon un char hace 2 meses.


Shugah! ®
Gaming Since
2006

#4 Usuario Desconectado   Contraxxxxx

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 3
  • Registrado: 30-January 13
  • Sexo:Hombre

Publicado el 30 de January de 2013 - 20:30:51 Horas

no pueden ayudar o arreglar ese bug ? :S por lo meno un solucion a ese problema xD
0

#5 Usuario Desconectado   Shugah!

  • Equipo uTibia
  • Icono
  • Grupo: [uTibia] Equipo uTibia
  • Mensajes: 481
  • Registrado: 23-September 09
  • Sexo:Hombre
  • Ubicación:Reñaca
  • Intereses:tu tía, tu hermana, tu prima y tu vieja

Publicado el 31 de January de 2013 - 12:58:05 Horas

Si es solucionable, le preguntare a laxante como repararlo.
Saludos!


Shugah! ®
Gaming Since
2006

#6 Usuario Desconectado   Necromancer!

  • Newbie
  • Icono
  • Grupo: [uTibia] Equipo uTibia
  • Mensajes: 11
  • Registrado: 24-January 13
  • Sexo:Hombre

Publicado el 01 de February de 2013 - 21:02:24 Horas

esa parte se encuentra cerrada por el momento

Saludos!

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos