LagZero.NET - Foros: Bugs? - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Bugs?

#1 Usuario Desconectado   Sinzeer

  • Aficionado
  • PipPip
  • Grupo: Jugador LagZero
  • Mensajes: 223
  • Registrado: 05-April 09

Publicado el 21 de November de 2010 - 16:59:08 Horas

Que onda wn... no puede ser que al morir baji como 30% de alguna skill... ml/sword-axe-club/ etc...

con lo que cuesta subir la skill qlia me bajo caleta wn

Mas encima me acabo de dar cuenta que la spell utito tempo esta bug LOL
0

#2 Usuario Desconectado   Shugah!

  • Equipo uTibia
  • Icono
  • Grupo: [uTibia] Equipo uTibia
  • Mensajes: 481
  • Registrado: 23-September 09
  • Sexo:Hombre
  • Ubicación:Reñaca
  • Intereses:tu tía, tu hermana, tu prima y tu vieja

Publicado el 21 de November de 2010 - 22:44:10 Horas

cual es el bug de utito tempo?
baje 4 skills t.t D:


Shugah! ®
Gaming Since
2006

#3 Usuario Desconectado   Sinzeer

  • Aficionado
  • PipPip
  • Grupo: Jugador LagZero
  • Mensajes: 223
  • Registrado: 05-April 09

Publicado el 22 de November de 2010 - 14:02:57 Horas

Ver PostLivE!, en el 21 de November de 2010 - 22:44:10 Horas, dijo:

cual es el bug de utito tempo?
baje 4 skills t.t D:

se corrigio xD

tiraba la spell me wasteaba la mana pero no subia mi skill :/

pero como dije ia lo arreglaron xD
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos