LagZero.NET - Foros: Editado, use minusculas. - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Editado, use minusculas. explorando por exodar para el logro y pasa esto...

#1 Usuario Desconectado   bravery1

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 4
  • Registrado: 01-June 10
  • Sexo:Hombre

Publicado el 14 de August de 2010 - 14:40:01 Horas

Estaba con un compañero de guild de la horda explorando los lugares cerca de exodar pork keriamos el logro
y derepente nos tira critical error #132 y no podemos hacer nada para movernos nada de nada a los 2...
==============================================================================
World of WarCraft (build 12340)

Exe: C:\Users\Public\Games\World of Warcraft\Wow.exe
Time: Aug 14, 2010 2:30:42.612 PM
User: Mauricio
Computer: MIPORTATIL
------------------------------------------------------------------------------

This application has encountered a critical error:

ERROR #132 (0x85100084) Fatal Exception
Program: C:\Users\Public\Games\World of Warcraft\Wow.exe
Exception: 0xC0000005 (ACCESS_VIOLATION) at 001B:05549E8A

The instruction at "0x05549E8A" referenced memory at "0x00000008".
The memory could not be "read".


WoWBuild: 12340
Realm: Ashbringer [190.54.36.9:8085]
Local Zone: Isla Bruma Azur
Local Player: Bravery, 0000000000193BAD, (-4265.56,-11531.7,12.5044)
Total lua memory: 12614KB
Current Addon: (null)
Current Addon function: UNKNOWN
Current Addon object: (null)
Settings:
SET gxAPI "OpenGL"
SET readScanning "-1"
SET readContest "-1"
SET readTerminationWithoutNotice "-1"
SET installType "Retail"
SET locale "esMX"
SET movie "0"
SET showToolsUI "1"
SET portal "us"
SET realmList "wow.lagzero.net"
SET patchlist "wow.lagzero.net"
SET hwDetect "0"
SET gxWindow "1"
SET gxRefresh "60"
SET gxMultisampleQuality "0.000000"
SET gxFixLag "0"
SET videoOptionsVersion "3"
SET textureFilteringMode "0"
SET Gamma "1.000000"
SET accounttype "LK"
SET Sound_OutputDriverName "System Default"
SET Sound_MusicVolume "0.40000000596046"
SET Sound_AmbienceVolume "0.60000002384186"
SET MaxLights "1"
SET farclip "287"
SET particleDensity "0.69999998807907"
SET baseMip "1"
SET projectedTextures "1"
SET realmName "Ashbringer"
SET gameTip "77"
SET cameraBobbing "1"
SET watchFrameWidth "1"
SET gxResolution "1280x800"
SET Sound_VoiceChatInputDriverName "Configuración por defecto"
SET Sound_VoiceChatOutputDriverName "Configuración por defecto"
SET readTOS "1"
SET mouseSpeed "1.5"
SET readEULA "1"

----------------------------------------
GxInfo
----------------------------------------
GxApi: OpenGL
Vendor: Intel
Renderer: Intel 965/963 Graphics Media Accelerator
Version: 1.5.0 - Build 7.14.10.1295

------------------------------------------------------------------------------

----------------------------------------
x86 Registers
----------------------------------------

EAX=00000000 EBX=00000001 ECX=149E26A8 EDX=00000000 ESI=0456F7B0
EDI=045302A8 EBP=00008867 ESP=03C6F9CC EIP=05549E8A FLG=00010246
CS =001B DS =0023 ES =0023 SS =0023 FS =003B GS =0000



LO raro esque nos paso a los 2 al mismo tiempo y no me puedo conectar en otro pc con mi cuenta ni con otra cuenta eso es lo raro plz ayudaaa
0

#2 Usuario Desconectado   Ryoko-San

  • Equipo WoWChile
  • Icono
  • Grupo: [WoW] Moderador WoW Chile
  • Mensajes: 1275
  • Registrado: 15-November 08
  • Sexo:Mujer
  • Ubicación:Santiago/Chile

Publicado el 16 de August de 2010 - 19:01:29 Horas

leer aqui.
http://foros.lagzero...tes-de-postear/
Imagen enviada

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos