LagZero.NET - Foros: server - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

server

#1 Usuario Desconectado   kikolin

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 5
  • Registrado: 12-July 10
  • Sexo:Hombre

Publicado el 12 de July de 2010 - 12:34:47 Horas

que onda... subio el server y aora se volvio a caer :S aaaaaaaaaaa!!
0

#2 Usuario Desconectado   Aleeh xfa

  • Adicto
  • PipPipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 1041
  • Registrado: 14-December 08
  • Sexo:Hombre
  • Ubicación:valpo-san antonio xD

Publicado el 12 de July de 2010 - 13:42:15 Horas

aver llora
rafl
0

#3 Usuario Desconectado   dnlcrox

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 1
  • Registrado: 06-April 10
  • Sexo:Hombre

Publicado el 12 de July de 2010 - 14:36:28 Horas

/cry¿?
0

#4 Usuario Desconectado   Aleeh xfa

  • Adicto
  • PipPipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 1041
  • Registrado: 14-December 08
  • Sexo:Hombre
  • Ubicación:valpo-san antonio xD

Publicado el 12 de July de 2010 - 14:46:23 Horas

xD
rafl
0

#5 Usuario Desconectado   Ryoko-San

  • Equipo WoWChile
  • Icono
  • Grupo: [WoW] Moderador WoW Chile
  • Mensajes: 1275
  • Registrado: 15-November 08
  • Sexo:Mujer
  • Ubicación:Santiago/Chile

Publicado el 13 de July de 2010 - 15:12:19 Horas

deben verlo aquí http://www.madboxpc....ld-of-warcraft/

ya que el server solo cambio de web.

tema cerrado.
Imagen enviada

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos