LagZero.NET - Foros: bug con habilidad de raza - LagZero.NET - Foros

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

bug con habilidad de raza no me funciona FUSION DE LAS SOMBRAS

#1 Usuario Desconectado   Fred

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 1
  • Registrado: 29-November 09
  • Sexo:Hombre

Publicado el 24 de March de 2010 - 23:22:01 Horas

En la barra de acción la habilidad aparece como las que estan con cd pero no se carga nunca he probado relogeando y hasta borrando el cache pero nada =S, esto me paso hace unas 2 semanas atras pero no lo reporte porque pense que podria ser general y no estar afectandome solo a mi pero me meti con otro pj de la misma cuenta que es elfo de la noche (que es la habilidad de raza de ellos) y no tiene ningun problema. tambien queria aprovechar de hacer notar que el portal del bastion del ebano que te lleva a los DK con su instructor esta malo cuando uno lo toma llega al piso inferior pero no hay ningun NPC y es imposible volver a ir al piso de arriba si no es por medio del portal que uno crea.



de antemano gracias.
0

#2 Usuario Desconectado   Smoothed

  • En estado etílico avanzado
  • Icono
  • Grupo: Equipo LagZero.NET
  • Mensajes: 453
  • Registrado: 01-August 08
  • Sexo:Hombre
  • Ubicación:Punta Arenas

Publicado el 26 de March de 2010 - 19:30:29 Horas

Consulta en el subforo correspondiente
Imagen enviada

Imagen enviada

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos