LagZero.NET - Foros: Problema :( - LagZero.NET - Foros

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Problema :( Parece q la kage :(

#1 Usuario Desconectado   Payassoooooooo!

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 621
  • Registrado: 09-November 08
  • Sexo:Hombre
  • Ubicación:SantiagoPutrefaccion, La cisterna
  • Intereses:HipHop (: y Arteee dEl dibujo :D

Publicado el 05 de March de 2010 - 14:43:30 Horas

Bueno
Formatie mi pc, y queria instalar el adobe flash para la musica y videos por internet
pero me salio alerta de virus truyano y lo blokie cn el antivirus Nod 32 y luego lo trate de desbloquear y
me tira el sigiente error
despues cambie el antivirus por el norton y busque si tenia alguna capeta de ''Adobe flash'' para borrarlo pero no encontre nada :(
y nose que podre hacer :'(
Imagen enviada

Saludos :thinking:
Imagen enviada
Imagen enviada
Imagen enviada


P A Y A S S O .'*
0

#2 Usuario Desconectado   Payassoooooooo!

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 621
  • Registrado: 09-November 08
  • Sexo:Hombre
  • Ubicación:SantiagoPutrefaccion, La cisterna
  • Intereses:HipHop (: y Arteee dEl dibujo :D

Publicado el 06 de March de 2010 - 12:51:33 Horas

cuek nadie hablo.. pero ya lo arregle :D :znaster:
Imagen enviada
Imagen enviada
Imagen enviada


P A Y A S S O .'*
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos