LagZero.NET - Foros: probema - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

probema

#1 Usuario Desconectado   Zerodarkx

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 41
  • Registrado: 20-September 09
  • Sexo:Hombre
  • Intereses:Jugar utibia :P

Publicado el 07 de January de 2010 - 01:52:44 Horas

olle pongo en blanco la clave i me sale incoret password i pongo mi clave i pasalo mismo q onda??
Wena Zerodark No Muere XD
julio_and_guns_roses@hotmail.com


Imagen enviada]
0

#2 Usuario Desconectado   Elite'Vermilion

  • Aficionado
  • PipPip
  • Grupo: Jugador LagZero
  • Mensajes: 148
  • Registrado: 20-March 09
  • Sexo:Hombre

Publicado el 07 de January de 2010 - 11:43:52 Horas

en tu cuenta?
o en el account manager?

si es en tu cuenta lo mas seguro esque algien ingreso a ella y le cambio el pass o cometiste algun error al escribirla..
bueno pero metete al account manager (dejando espacios en blanco) y la recuperas con la recovery key
Grafitero Aweonao

ID Steam : VermilioN_
Parcho, plancho, cocino toas las volas xD
0

#3 Usuario Desconectado   Shugah!

  • Equipo uTibia
  • Icono
  • Grupo: [uTibia] Equipo uTibia
  • Mensajes: 481
  • Registrado: 23-September 09
  • Sexo:Hombre
  • Ubicación:Reñaca
  • Intereses:tu tía, tu hermana, tu prima y tu vieja

Publicado el 07 de January de 2010 - 19:20:33 Horas

si es en blanco obviamente es el account manager, el server debe estar con un lag critico y q esta a punto de caerse, x eso no debe pescarte.


Shugah! ®
Gaming Since
2006

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos