LagZero.NET - Foros: Insisto Quest Mala - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Insisto Quest Mala They Took Our Men! (incluyo video de hoy.)

#1 Usuario Desconectado   Worg

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 48
  • Registrado: 26-July 09

Publicado el 20 de December de 2009 - 14:33:23 Horas

Abrí este thread porque vi 2 ó 3 reportes de bug en el formato nuevo respecto de esta misma quest, en todas, don Niko dice que "está perfecta" insistiendo en q el problema soy yo...

Así que le dejo este video fresquito, mostrando que la quest no marca...


Imagen enviada
Imagen enviada
Imagen enviada
0

#2 Usuario Desconectado   nalzeck

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 18
  • Registrado: 09-December 09
  • Sexo:Hombre

Publicado el 20 de December de 2009 - 17:55:02 Horas

Ver PostWorg, en el 20 de diciembre de 2009 - 14:33:23 Horas, dijo:

Abrí este thread porque vi 2 ó 3 reportes de bug en el formato nuevo respecto de esta misma quest, en todas, don Niko dice que "está perfecta" insistiendo en q el problema soy yo...

Así que le dejo este video fresquito, mostrando que la quest no marca...



te creo, ninguna quest en outland de abrir jaulas funciona...
0

#3 Usuario Desconectado   panxxo

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 341
  • Registrado: 15-November 08

Publicado el 20 de December de 2009 - 19:02:32 Horas

y la q viene despues de pegarle a unos tipos tampoco funca :(
Chokopanda // Orco Guerrero // Lock N' Load Baby!

Lok-Tar Ogar!
0

#4 Usuario Desconectado   El Raxor

  • Aficionado
  • PipPip
  • Grupo: Jugador LagZero
  • Mensajes: 131
  • Registrado: 20-October 09
  • Sexo:Hombre

Publicado el 21 de December de 2009 - 12:07:36 Horas

esa quest es importante para que te empiecen a pescar las gigantes,ami me tienen hated =(
Imagen enviada
Imagen enviada
0

#5 Usuario Desconectado   Pzyko

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 423
  • Registrado: 04-December 08
  • Sexo:Hombre
  • Ubicación:Conce, Chile :D
  • Intereses:puras weas no mas Dx

Publicado el 21 de December de 2009 - 12:35:09 Horas

hace un par de dias funcionaba bien, pero estos ultimos dos dias dejaron de funcionar la de pegarle a los flojos y la de pelear con los osos y a algunos, no les marca la de "they took our men"
Imagen enviada
Spoiler

0

#6 Usuario Desconectado   s0ny

  • Newbie
  • Icono
  • Grupo: Baneado
  • Mensajes: 87
  • Registrado: 10-July 09
  • Sexo:Hombre

Publicado el 21 de December de 2009 - 13:33:08 Horas

arreglan la wea q quiero el parche de hombros ctm¡¡¡


xD


tan casi todas malas las quest pa repu con lso sons of horodir

sigo hated por la ctm
0

#7 Usuario Desconectado   Chaskilleitor

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 78
  • Registrado: 15-October 09
  • Sexo:Hombre

Publicado el 21 de December de 2009 - 13:39:56 Horas

Está mala, al abrir las jaulas, el bicho verde desaparece y NO MARCA EL MOB LIBERADO...
Imagen enviada
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos