LagZero.NET - Foros: Croxy - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Croxy qe pasa con el server q se cae a cada rato

#1 Usuario Desconectado   celume

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 5
  • Registrado: 13-December 09
  • Sexo:Hombre

Publicado el 17 de December de 2009 - 22:31:15 Horas

qe esta pasando con el server se cae siempre
y tuve la mala suerte q justo se cayo cuando iba a cambiar los expscroll x los santa q me faltaban pa juntar los 50 santa :(
ojala q ya no se caiga tan segio el server.
0

#2 Usuario Desconectado   Itaachi.!

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 635
  • Registrado: 06-January 09
  • Sexo:Hombre
  • Ubicación:Viiña del Maar

Publicado el 17 de December de 2009 - 22:34:06 Horas

Mira, como 100 vez qxe repito esto.
ACOSTUMBRATE, esta wea viene dede ase mxsho.

Imagen enviada
Imagen enviada

Imagen enviada
0

#3 Usuario Desconectado   JaH MiCoo0!

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 43
  • Registrado: 12-December 09
  • Sexo:Hombre

Publicado el 17 de December de 2009 - 22:41:36 Horas

itachi ql quedate callao ocioso ql etai en cada post ql apareci ata en la sopa
0

#4 Usuario Desconectado   Bookie

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 48
  • Registrado: 15-September 09
  • Sexo:Hombre

Publicado el 17 de December de 2009 - 22:52:25 Horas

entodo caso ai qe acustumbrarce nuaz :D pero ibual molesta la wea wn ... :/ tenia caleta de weas en la bp y justo esperando los segundos apra aser otra vez !save me caga la wea ... :B
Cmilo.here!

Add: Camilopatricio@live.cl

C:\Documents and Settings\Administrador\Mis documentos\Mis imágenes\6ymrv5.png
C:\Documents and Settings\Administrador\Mis documentos\Mis imágenes\b3u640.png
0

#5 Usuario Desconectado   celume

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 5
  • Registrado: 13-December 09
  • Sexo:Hombre

Publicado el 17 de December de 2009 - 23:03:01 Horas

oigan cabros ya abrieron el server
0

#6 Usuario Desconectado   Itaachi.!

  • Jugador
  • PipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 635
  • Registrado: 06-January 09
  • Sexo:Hombre
  • Ubicación:Viiña del Maar

Publicado el 17 de December de 2009 - 23:53:21 Horas

Cabros, Acostumbrense a usar !save cada cuantos minutos... io logre acostumbrarme :B

Imagen enviada
Imagen enviada

Imagen enviada
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos