LagZero.NET - Foros: Wrecks? - LagZero.NET - Foros

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Wrecks?

#1 Usuario Desconectado   NacroxNicke

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 56
  • Registrado: 26-November 09
  • Sexo:Si por favor!

Publicado el 08 de December de 2009 - 10:11:55 Horas

Hola, hay un problema con los wrecks, ya que se supone que se regeneran cada 24 horas (o 12) pero hasta ahora, que han pasado varios dias he intentado minear un wreck que habia mineado cuando llege al server, y aun no bota nada nuevamente.

Probe con uno más desconocido (Don Quixote), y lo mismo, ya no botaba nuevamente algo, nada.

Si no mas recuerdo la regeneracion de wrecks se producía por el mantenimiento del server automático, está activado?

Saludos.
0

#2 Usuario Desconectado   Skoglar

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 10
  • Registrado: 26-November 09
  • Sexo:Hombre

Publicado el 08 de December de 2009 - 12:36:40 Horas

no será qe alguien mas esta mineando los wrecks y no teni idea??
Imagen enviada
0

#3 Usuario Desconectado   Hook

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 60
  • Registrado: 31-March 09

Publicado el 08 de December de 2009 - 13:06:22 Horas

yo no creo ya que somos los 2 que mas exploramos..y nunca nos topamos en el mismo uni...y tambien me pasa.
Imagen enviada
0

#4 Usuario Desconectado   Ace

  • Aficionado
  • Icono
  • Grupo: [Freelancer] Equipo Freelancer
  • Mensajes: 115
  • Registrado: 22-January 09
  • Sexo:Hombre

Publicado el 09 de December de 2009 - 00:27:14 Horas

el mantenimiento esta hecho para cada 24 horas
pero si quieren lo acorto a 12

pero que raro que no se regeneren .... hay que ver eso
Imagen enviada


Imagen enviada
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos