LagZero.NET - Foros: Muero al revivir - LagZero.NET - Foros

Ir a contenido

Imagen enviada
Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Muero al revivir

#1 Usuario Desconectado   Solar

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 41
  • Registrado: 25-August 09

Publicado el 18 de October de 2009 - 02:05:54 Horas

Personaje y Level:Pléyade 60
Raza y Clase:DK Humano.
Tipo de Bug: ¿Quest?
Bug: Estaba en Stratholme e intenté hacer uso del objeto de misión con un aldeano (http://www.wowhead.com/?quest=7602). Al hacerlo, aparecieron las almas correspondientes, y al usar el objeto sobre las almas morí. Un amigo me revivió y aparecí muerto a sus pies. No podía liberar el alma (resucitar por mi cuenta). Reloguié y nada... pasaba lo mismo. Revívi y al entrar a la insta a buscar el cuerpo aparecía en la entrada muerto. Cada vez que revivia aparecía muerto. Intenté desbloqueando el PJ desde la página y me pasó lo mismo pero en SW...
Estado:Fix

Este tema ha sido editado por Solar: el 25 de October de 2009 - 12:47:03 Horas

0

#2 Usuario Desconectado   SebaQL

  • Sin Vida
  • PipPipPipPipPip
  • Grupo: Jugador LagZero
  • Mensajes: 1300
  • Registrado: 07-February 09
  • Sexo:Hombre
  • Ubicación:Valpo po shoro

Publicado el 18 de October de 2009 - 12:19:54 Horas

Estado: Bug a cagar Dx
Imagen enviada

Ver PostQuilmes.Returns, en el 08 de abril de 2010 - 20:49:18 Horas, dijo:

no tengo madre porque la mate yo mismo a pichulazos en la nuca un dia que no me plancho una camisa.
Hay weones enfermos y vo, conchetumare.
Imagen enviada--> Mancito Thorcasey, yo decia que tenia firma nueva por la frase de la jane xDDD (yo soy rockman :) ) XDDD

OPEC
0

#3 Usuario Desconectado   Dayokai

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 17
  • Registrado: 12-October 09
  • Sexo:Hombre

Publicado el 18 de October de 2009 - 19:05:38 Horas

jajaj la wea bug ;D
adema lo peor es que no vai a poer´jugar xd
Imagen enviada
0

#4 Usuario Desconectado   Solar

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 41
  • Registrado: 25-August 09

Publicado el 21 de October de 2009 - 22:04:54 Horas

seria todo para mí??
0

#5 Usuario Desconectado   Solar

  • Newbie
  • Pip
  • Grupo: Jugador LagZero
  • Mensajes: 41
  • Registrado: 25-August 09

Publicado el 25 de October de 2009 - 12:46:44 Horas

Ya está solucionado =D
Volvi a despegar el PJ y voilá
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos